GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1 2

zum Seitenende

 Forum Index —› Hardware —› PC- bootet nicht
 


Autor Mitteilung
detse
Stamm-User

Beiträge: 66


Gesendet: 21:12 - 16.04.2008

Hallo Leute!
Meinen PC hat es erwischt und ich hoffe Ihr könnt mir Weiterhelfen.
Beim PC handelt es sich um einen MD 8383
Pentium 4
Das ganze spielte sich so ab.Erst hängte sich der PC immer auf.
Da das gute Stück über keine Resettaste verfügt musste ich ihn über die Steckdosenleiste auschalten.
anfangs selten,später häufiger.
Dachte mir vielleicht ist der PC verschmutzt, denn bei Leistung laufen die Lüfter immer auf Hochtouren.
Also Kiste auf und alles gereinigt.
Danach wieder gestartet,alles lief bis er sich wieder aufhängte.
Wieder ausgeschaltet, aber dann gings nicht mehr richtig.Er versuchte zu booten ,kam bis zum bestimmten Punkt, dann schaltete sich der PC aus und fing von vorn an zu booten.
Die Abstände wurden immer kürzer, nach dem 3 oder 4 mal schaltete er dann ganz aus.
So geht es nun immer wenn ich den PC einschalte.
Nach einer Nacht Ruhe Kam ich dann heute ein wenig weiter.
Konnte sogar das Passwort eingeben und er fing an die Benutzereinstellungen zu laden.
Zu früh gefreut, das gleiche Spiel ging von vorn los.
Ich hoffe es hat jemand einen heißen Tipp für mich.
Vielen Dank im vorraus.
MfG Detse


everstream
Boardkönig

Beiträge: 1818


 

Gesendet: 21:28 - 16.04.2008

Das hört sich nach einem Zerschossenem Betriebssystem an. Kas kann ziemlich schnell passieren, wenn man den PC mittels "Steckerziehen" ausschaltet. Außerdem konnte sich dein PC nicht nur deswegen aufhängen, weil er verschmutzt(verstaubt) war, sondern weil in der Registry etwas nicht stimmte.

Mein Vorschlag wäre, dass du versuchst deinen Rechner von der Recovery-CD zu booten und die vorhandene Windows Installation zu reparieren.

MfG everstream
everstream
Boardkönig

Beiträge: 1818


 

Gesendet: 21:30 - 16.04.2008

Zitat:
Kas kann


Das kann... (Übersetzung aus Kauderwelsch ins Deutsche )

MfG everstream
detse
Stamm-User

Beiträge: 66


 

Gesendet: 22:10 - 16.04.2008

Mit der Recovery CD habe ich auch schon probiert.
PC Fängt an zu booten,geht dan aber nach einiger Zeit aus.
Dann immer das gleiche booten, aus .
2-3 mal.Dan ist ganz Schluss.
Danke für den Tipp.
MfG Detse
mabussma
Power-User

Beiträge: 276


 

Gesendet: 22:39 - 16.04.2008

Überprüf mal deine Datenkabel von den Laufwerken.Könnte sich was gelöst haben,oder ein Kabel hinüber sein.
Piranha
Boardkaiser

Beiträge: 2746


 

Gesendet: 23:23 - 16.04.2008

Typischer Fall von altersschwaches Netzteil.
Die Stromversorgung reicht einfach nicht oder schwankt zu stark.
Immer wenn das Netzteil weniger als ein bestimmtes Minimum an Strom liefert geht die Kiste aus.

Das KANN an einem Wackelkontakt im Haupt-Stromanschluss auf dem Mainboard liegen, aber ich tippe eher auf das Netzteil selbst, vor allem weil es mit der Zeit immer häufiger vorkommt, das deutet darauf hin, dass das Netzteil immer schwächer wird.
mabussma
Power-User

Beiträge: 276


 

Gesendet: 00:17 - 17.04.2008

Netzteil glaub ich nicht.Markenteil und genug Power.Tippe eher auf die Kabel,oder aber ein Überhitzungsproblem.Der CPU-Lüfter könnte Aussetzer haben,oder die Wärmeleitpaste sollte mal erneuert werden.
Netzteile machen ,erfahrungsgemäß,einfach nix mehr wenn sie hin sind,oder sie fangen an zu rauchen.Das wäre jetzt nach 10 Jahren PC-Erfahrung das wirklich allererste Mal,daß ein intelligentes NT sowas macht.
Bierpatriot
Premium-User

Beiträge: 368


 

Gesendet: 00:59 - 17.04.2008

eine Frage : wie hoch ist die Prozessortemperatur ?? kommst du so weit um sie abzulesen ?
mabussma
Power-User

Beiträge: 276


 

Gesendet: 09:44 - 17.04.2008

Auch noch naheliegend:P4-Anschluss ist nicht mehr mit dem Board verbunden.
detse
Stamm-User

Beiträge: 66


 

Gesendet: 10:34 - 17.04.2008

Danke erstmal für Eure Hilfe.
Hat mich leider noch nicht so richtig weitergeholfen .
Im Moment kann ich nicht sagen wie warm die CPU wird da ich nichtsoweit komme um ein Programm laufen zu lassen.
MfG Detse
hema936
Boardkönig

Beiträge: 1157


 

Gesendet: 11:35 - 17.04.2008

Zitat:
Typischer Fall von altersschwaches Netzteil.
dem kann ich aus Erfahrung nur zustimmen.... im Bekanntenkreis hat es mittlerweile 3 PC genauso wie beschrieben entschärft, nach Austauschen des Netzteils lief alles wieder...

Seiten mit Postings: 1 2

- PC- bootet nicht -

zum Seitenanfang



 Forum Index —› Hardware —› PC- bootet nicht
 



Version 3.1 | Load: 0.002250 | S: 1_2