GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1 2

zum Seitenende

 Forum Index —› Allgemeines —› Problem mit Thunderbird
 


Autor Mitteilung
hennes von köln
Boardkaiser

Beiträge: 3308


Gesendet: 14:00 - 06.04.2007

Moin,moin

ich habe heute meiner Tochter bei GMX ein E-Mail Account eingerichtet.

Sie möchte nun als Mail-Programm den Thunderbird verwenden.
Das GMX-Konto haben wir dann zusammen im Thunderbird erstellt.
Und nun das Problem:
Es lassen sich Mails verschicken,aber keine empfangen(heißt,der Thunderbird holt bei GMX nichts ab).
Ich selber verwende auch den Thunderbird,kann mir aber nicht erklären wo der Fehler liegt.

Ich werde wohl bei der Einrichtung irgend einen kleinen, aber entschiedenen Fehler gemacht haben.

Kann mir jemand einen Tipp geben?

Ich danke schon mal für eure Hilfe.

Cohagen
Boardkaiser

Beiträge: 3375


 

Gesendet: 14:18 - 06.04.2007

Mach dein GMX auf, gehe oben im Fenster auf Hilfe, wähle dann Kommunikation und darin Emailprogramme. Da gehst du dann auf Einrichtung POP3 Zugang und da kommt dann "Wie richte ich meine GMX E-Mail-Adresse in "Thunderbird" ein ?"
hennes von köln
Boardkaiser

Beiträge: 3308


 

Gesendet: 14:23 - 06.04.2007

Zitat:
Wie richte ich meine GMX E-Mail-Adresse in "Thunderbird" ein ?"



Danke dir Cohagen,
werde mal nachschauen und ein Feedback geben.

asbacherbär
Boardkaiser

Beiträge: 3444


 

Gesendet: 15:54 - 06.04.2007

Und Hennes von Köln hat es funktioniert.
asbacherbär
Boardkaiser

Beiträge: 3444


 

Gesendet: 15:58 - 06.04.2007

Hier auch was gefunden vielleicht hilft es dir auch weiter.
hennes von köln
Boardkaiser

Beiträge: 3308


 

Gesendet: 17:15 - 06.04.2007

Zitat:
Und Hennes von Köln hat es funktioniert.



Nein,leider nicht.
Obwohl ich genau nach der Anleitung vorgegangen bin.

Zitat:
Hier auch was gefunden vielleicht hilft es dir auch weiter.


Ich wollte doch den Thunderbird einrichten und nicht Outlook Express
hennes von köln
Boardkaiser

Beiträge: 3308


 

Gesendet: 18:00 - 06.04.2007

Ich stehe wie Ochs vorm Berg.
Es klappt und klappt nicht.

Hat jemand vielleicht die zündende Idee?
Cohagen
Boardkaiser

Beiträge: 3375


 

Gesendet: 18:14 - 06.04.2007

Bei GMX werden folgende vier Fehlerquellen angezeigt:
... Please login with customer number - Bitte mit Kundennummer anmelden ...
Sie haben als Login-Name nicht Ihre Kundennummer eingetragen. Ändern Sie dies in den Optionen Ihres E-Mail-Programms.

...No connection to GMX POP3 server at that time...
Es liegt ein vorübergehendes Problem bei GMX vor. Wiederholen Sie den Vorgang in ein paar Minuten.

...This service is temporarily not available
Es liegt ein vorübergehendes Problem bei GMX vor. Wiederholen Sie den Vorgang in ein paar Minuten.

ERR /home/gmx/gmxpop/POPDROP/..pop lock busy! Is another session active? (11)
Der POP3-Zugriff ist wegen eines vorangegangenen fehlgeschlagenen Abrufs aus Sicherheitsgründen für kurze Zeit gesperrt.
hennes von köln
Boardkaiser

Beiträge: 3308


 

Gesendet: 18:45 - 06.04.2007

Hallo Cohagen,

Zitat:
Bei GMX werden folgende vier Fehlerquellen angezeigt:


Bei mir werden keine deiner beschriebenen Fehler angezeigt.
Ich glaube auch nicht das es Fehler bei GMX sind,weil ich ja mit Thunderbird von meinem Admin-Konto aus ganz normal arbeiten kann.

Ich werde wohl einen Fehler beim Einrichten gemacht haben.
Weiß aber nicht wo.
Ich habe schon beide miteinander verglichen,kann aber nichts finden.

Ich habe das Konto auch schon in Thunderbird entfernt und neu erstellt.
Aber es werden dann immer die Daten genommen die ich beim ersten erstellen des Kontos eingegeben habe.
Ich vermute mal Thunderbird hat sich dafür einen Ordner angelegt und bezieht da die vorhandenen Daten draus.

Ich werde noch verrückt, bei mir und meinem Sohn war alles kein Problem,aber jetzt.
Es ist zum Mäuse melken.
asbacherbär
Boardkaiser

Beiträge: 3444


 

Gesendet: 18:53 - 06.04.2007

HIER da hatte einer auch das Problem.
hennes von köln
Boardkaiser

Beiträge: 3308


 

Gesendet: 20:00 - 06.04.2007

Also zu Zeit kann ich nur senden,aber nicht empfangen.

Ich verstehe die Welt nicht mehr.





Seiten mit Postings: 1 2

- Problem mit Thunderbird -

zum Seitenanfang



 Forum Index —› Allgemeines —› Problem mit Thunderbird
 



Version 3.1 | Load: 0.003242 | S: 1_2