GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1

zum Seitenende

 Forum Index —› Allgemeines —› Neues Problem - Benutzerwechsel
 


Autor Mitteilung
hennes von köln
Boardkaiser

Beiträge: 3308


Gesendet: 18:11 - 12.08.2006

Moin,moin
Das eine Problem noch nicht beendet da kommt schon das nächste.

Wenn ich einen Benutzerwechsel mache
und sich jemand anschließend von seinem Konto abmeldet dauert dies die letzte Zeit sehr lange.
Meine Frau berichtete mir heute,das sie gestern den PC aus schalten wollte und das dies ca15.min. gedauert hätte.

Irgendetwas ist da faul.
Habe schon alles ausprobiert(Vierenscann,SpySweeper,Logfiele,
TuneUP)werde noch wahnsinnig.
Hat jemand eine Idee was da los ist.Vielleicht hat es ja auch mit dem von mir beschriebenen Mausproblem zutuen.
Siehe hier


Donald
Boardkaiser

Beiträge: 2682


 

Gesendet: 21:01 - 12.08.2006

Hast Du dies schon mal ausprobiert?

http://support.microsoft.com/?scid=kb;de;179723&spid=6513&sid=148

Gruß Donald
hennes von köln
Boardkaiser

Beiträge: 3308


 

Gesendet: 06:59 - 13.08.2006

Danke für den Link.
Habe mir mal alles durchgelesen.

Es bezieht sich doch auf den Internet Explorer.
Kann das selbe auch für FireFox gelten oder verwechsle ich da etwas?

Seiten mit Postings: 1

- Neues Problem - Benutzerwechsel -

zum Seitenanfang



 Forum Index —› Allgemeines —› Neues Problem - Benutzerwechsel
 



Version 3.1 | Load: 0.004484 | S: 1_2