GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1

zum Seitenende

 Forum Index —› Allgemeines —› Hotmail-Login
 


Autor Mitteilung
Morphus
registriert

Beiträge: 12


Gesendet: 14:23 - 30.05.2005

Nach dem ich bei Hotmail meine Zugangsdaten eingegeben und abgeschickt habe, versucht Explorer/Firefox ewig lange eine Verbindung aufzubauen.
Nach ca. einer Minute kommt dann die Meldung: Dieses Dokument enthält keine Daten. Woran kann das liegen?
Von anderen Rechnern kann ich auf mein Hotmail-Konto ohne Probleme zugreifen.
Stralis
Power-User

Beiträge: 156


 

Gesendet: 15:10 - 30.05.2005

Hallo Morphus, versuch mal deine cookies zu "aktiviere"(bill gates Lässt grüssen),wenn du ne firewall hast,deaktiviere sie.Vielleicht gehts dann.
Morphus
registriert

Beiträge: 12


 

Gesendet: 13:07 - 31.05.2005

Wie aktiviere ich die Cookies?
pc-socke
Board-Champion

Beiträge: 4013


 

Gesendet: 13:47 - 31.05.2005

Hallo Morpheus,

guck mal hier auf der Seite
http://forum.hijackthis.de/archive/index.php/t-1300.html


Gruß Kevin
pc-socke
Board-Champion

Beiträge: 4013


 

Gesendet: 13:48 - 31.05.2005
Nubira
Moderator

Beiträge: 15134


 

Gesendet: 13:52 - 31.05.2005

Hier erfährst Du auch alles über Cookies
http://www.werle.com/helps/cookies.htm

Nubira
Morphus
registriert

Beiträge: 12


 

Gesendet: 14:16 - 01.06.2005

Vielen Dank für die Hilfe!

Das mit den Cookies klappte nicht, aber wenn ich meine Firewall ausschalte geht es. (War früher aber kein Problem mit)
Stralis
Power-User

Beiträge: 156


 

Gesendet: 16:09 - 01.06.2005

Ja ich habe das gleiche problem bei diesem forum, wenn ich von zuhause aus (NIS 2005) mich einloggen will muss ich meine firewall abschalten....

Seiten mit Postings: 1

- Hotmail-Login -

zum Seitenanfang



 Forum Index —› Allgemeines —› Hotmail-Login
 



Version 3.1 | Load: 0.003493 | S: 1_2