GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1

zum Seitenende

 Forum Index —› Allgemeines —› Nachrichtentöne bei ICQ ausschalten
 


Autor Mitteilung
PCfreak
registriert

Beiträge:


Gesendet: 16:58 - 18.04.2005

Ihr kennt doch bestimmt alle, für mich jedenfalls, nervigen Töne beim Empfang einer Nachricht. Ich höre oft Musik und zwar auch laut und wenn da plötzlich dieses schreckliche Signal kommt, bin ich mehr als erschreckt!
Weiß jemand vllt von euch wie man die Töne ausschalten kann?
stolzwieoscar
Boardkaiser

Beiträge: 3055


 

Gesendet: 18:28 - 18.04.2005

hallo Micha,
hat das Eingabe- Fenster nicht unterhalb des Textfeldes nicht ein Lautsprecher-Symbol?
Klick mal drauf, dann müßte der Lautsprecher (das Signal)aus sein........
Rolli
PCfreak
registriert

Beiträge:


 

Gesendet: 18:41 - 18.04.2005

Das ist bei ICQ 4 noch der Fall, ich habe aber schon die Version 5! Und bei 4 schaltete diese Symbol nur die Tippgeräusche aus!
stolzwieoscar
Boardkaiser

Beiträge: 3055


 

Gesendet: 19:10 - 18.04.2005

gut, bei 5 weiß ich es nicht.......die version muß ich noch runterladen
caboehmer
Boardkaiser

Beiträge: 2633


 

Gesendet: 09:10 - 19.04.2005

Also: ihr klickt auf das linke obere Symbol (mit den 3 Kugeln) und dann auf "Preferences and Security" und dort rechts oben auf "Disable Sound"
MfG Carsten

Seiten mit Postings: 1

- Nachrichtentöne bei ICQ ausschalten -

zum Seitenanfang



 Forum Index —› Allgemeines —› Nachrichtentöne bei ICQ ausschalten
 



Version 3.1 | Load: 0.002290 | S: 1_2