GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1 2

zum Seitenende

 Forum Index —› Allgemeines —› Fehler im Outlook Express
 


Autor Mitteilung
Niklas
registriert

Beiträge: 10


Gesendet: 09:11 - 16.12.2003

Hallo Freunde,
als Anfänger habe ich ein Problem.
Beim Seitenwechsel im Internet bleibt im Outlook eine Fehlerquelle ( Pop.t.online.de )
Nach einiger Zeit behebt sich der
Fehler von alleine. Mein System ist
Window 98.
Kann mir jemand helfen DANKE!
Steve
Boardkaiser

Beiträge: 2367


 

Gesendet: 10:20 - 16.12.2003

Hallo Niklas,

Willkommen am Board ;-)

Kannst du den Fehler noch etwas einkreisen. Welche Fehlermeldung kommt genau ? Steht da was von Debugger ?

Steve
Niklas
registriert

Beiträge: 10


 

Gesendet: 10:43 - 16.12.2003

Hallo Steve,
vielen Dank für Deine Hilfe! Leider
steht nichts von Debugger.
Wenn ich von einer Online Seite z.B.
Bild zürück nach der Startseite will,
hakt die Angelegenheit. Klicke ich
jetz auf E-Mail abholen, sehe ich im
Outlook Express ( Fehler).
Nach ca. 20sek. löst sich der Fehler
auf und die Startseite ist aufgelaufen.
Entschuldigung, aber ich habe von Technik überhaupt keine Ahnung!
Vielleicht ist es nur eine Kleinigkeit
aber nur Fachleute kommen hier weiter.
Vielen Dank!!




Fab4
Boardkaiser

Beiträge: 3687


 

Gesendet: 14:54 - 16.12.2003

Bin mir da auch nicht sicher. Die genaue Fehlermeldung wäre hilfreich für uns.

Du postest vom Browser ( Internet Explorer ) - Hier "hakt" also das Bild, sprich bleibt stehen...und lädst dann einige Sekunden später die Webseite die du aufgerufen hast.
O.K. - das ist eine Sache. Hast du das Problem auf jeder Internetseite, bei jedem Zugriff ?

Seit wann hast du das Problem ??

Poste mal bitte was zu deinem System. ( wieviel RAM, welcher Prozessor)

Gehst du mit ISDN, DSL, per ISDN Karte oder analog mit einem Modem ins Internet ?

Wenn in der Meldung etwas von Pop3 steht , ist der Posteingangsserver gemeint.

Der sollte wie folgt eingerichtet sein :

Posteingangsserver: pop.t-online.de

Postausgangsserver: mailto.t-online.de

Benutzername: Benutzername (oder irgendein Zeichen)


Aber wie erwähnt -- wir benötigen die genaue Fehlerbeschreibung ( Meldung)
Niklas
registriert

Beiträge: 10


 

Gesendet: 17:08 - 16.12.2003

Hallo,
zu Deinen Fragen kann ich nur als Laie
antworten.
Das Problem habe ich seit ca. 6 Wochen
Kam auf einmal.
Wieviel RAM,welcher Prozessor, ??
Ich habe ISDN
Es steht nichts von Pop3
Der Eingangsserver ist pop.t-online.de
Benutzername. Manfred Kling
Vielleicht kannst Du mit den kargen
Angaben etwas anfangen ??
Vielen Dank für die Mühe!
Steve
Boardkaiser

Beiträge: 2367


 

Gesendet: 17:33 - 16.12.2003

Kein Problem.. wir können ja mal versuchen uns durchzuwurschteln..

Mal grundsätzlich : Es geht um Outlook ...,

du schreibst..

"Wenn ich von einer Online Seite z.B.
Bild zürück nach der Startseite will,
hakt die Angelegenheit. Klicke ich
jetz auf E-Mail abholen, sehe ich im
Outlook Express ( Fehler).
" .. nun wirds interessant -- welchen fehler , erscheint eine Fehlermeldung,- wenn ja, welche ..

Oder dauert der Zugriff auf Outlook etwas länger als üblich ?

Steve

Niklas
registriert

Beiträge: 10


 

Gesendet: 17:55 - 16.12.2003

Hallo Steve,
es ist richtig, es dauert etwas länger als früher. Wenn ich dann die
E-Mail anklicke,ist ein rechteckiges
Bild sichtbar wo das Wort Fehler zu
sehen ist. Nach einiger Zeit läuft
ein blaues Band, das rechteckige Bild
verschwindet und es erscheint die
gewünschte Seite.

Fab4
Boardkaiser

Beiträge: 3687


 

Gesendet: 19:47 - 16.12.2003

Nur Fehler erscheint ??

Oder kann es sein, dass so etwas kommt ..."Fehler (0x800CCC0F) beim Ausführen der Aufgabe "pop.t-online.de - ..."

Wenn du zufällig ein Antivierenprogramm laufen hast, (Norton Security, o.ä.) deaktiviere es mal testweise

Wäre zumindest nicht das erste Mal das eine AV-Software für Ärger sorgt.
Steve
Boardkaiser

Beiträge: 2367


 

Gesendet: 19:54 - 16.12.2003

Könnte wirklich mit einem Virenscanner zusammenhängen-- Check das am Besten mal ab...



Ich gehe mal davon aus, dass du Outlook richtig eingerichtet hast - sprich : erhältst du Mails, bzw. kannst du Mails senden ?

Niklas
registriert

Beiträge: 10


 

Gesendet: 20:15 - 16.12.2003

Hallo,
es stimmt,es kommt Fehler (0x800CCCC0F) aber ein Antivierenprogramm habe ich nicht.
Ich kann E.Mails senden und empfangen.
Vielleicht findet Ihr den Fehler noch.
Vielen Dank!

Manni.
Deichkind
Board-Champion

Beiträge: 5022


 

Gesendet: 20:32 - 16.12.2003

dann gibts nur eins..

Schau dir mal den Link an.. hier findest du alle Infos zum Fehler und alle bekannten Lösungsvorschläge ;)

http://support.microsoft.com/default.aspx?scid=kb;de;813514

Seiten mit Postings: 1 2

- Fehler im Outlook Express -

zum Seitenanfang



 Forum Index —› Allgemeines —› Fehler im Outlook Express
 



Version 3.1 | Load: 0.004698 | S: 1_2